Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Camperpoint. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

PLZ: 79100

Zugfahrzeug: Van Mazda 5

KFZ-Kennzeichen: FR - ......

Wohnwagen: Hymer Eriba Nova 531

  • Nachricht senden

1

20.04.2013, 00:43

Truma Mover S rastet in Endstellung nicht ein

Ich habe ein Problem mit meinem vor ca. 6 Jahren montierten Truma Mover S. Der Mover ist hinter dem Rad montiert. Beim Einschwenken in die Antriebsstellung rastet er nicht ein. Ansonsten funktioniert der Mover einwandfrei. Zum Fahren ist jedoch eine 2. Person, die den Hebel nach unten drückt, erforderlich.

Hatte jemand von euch vielleicht schon das gleiche Problem, kann mir jemand helfen??

Ich bedanke mich schon einmal im voraus. Gruß Klaus

Langschläfer

Globaler Moderator

Zugfahrzeug: Mitsubishi Outlander 2.2 di-d 4wd A/T

KFZ-Kennzeichen: LM AA

Wohnwagen: Fendt Platin 540 TG

  • Nachricht senden

2

20.04.2013, 08:20

Wenn die Mechanik nicht über den Totpunkt hinweg bewegt werden kann weil der Weg dafür nicht ausreichend ist, würde ich zunächst prüfen, ob der vorgegebene Abstand der Andruckrolle zum Reifen eingehalten ist.

Sind die Reifen erneuert worden und jetzt vielleicht geringfügig größer im Umfang?
Gruß,
Bernd
-------------------------------------------------------------------------
Erfahrung ist das Einzige was bleibt, wenn alles andere weg ist.
-------------------------------------------------------------------------

Vivaldi

Camper

PLZ: schräg links oben von Köln

Zugfahrzeug: ist immer noch ein SUV ( Super unnützes Vehikel) zum unnützen Rumeiern auf der Fahrbahn.....

  • Nachricht senden

3

20.04.2013, 09:35

Moin,

ist das beidseitig der Fall? Betrifft das beide Motoren?

Oder anders gefragt, ist das egal, von welcher Seite Du versuchst den Mover anzuschwenken?

Wenn der Abstand des Movers zur Reifendecke OK ist hilft da ggf. ein wenig Fett an der Anschwenkmimik und den Innereien dieser Mimik (Hebel und Gelenke).....dazu muss man sich aber auf den Boden legen und von unten schauen....und Hand anlegen....

Es gibt im Netz auch Schnittzeichnungen von den Teilen....

http://www.caravanmovershop.de/de/Truma-…len-Truma-S.php

Vielleicht hilft das für den Anfang...?
MfG Jürgen

Rolling Grannies on tour
(hoffentlich noch lange)Danke Schutzengel, im Sommer und im Winter


Wir sind nicht verstört, wir sind verhaltensoriginell

ohlie

Camper

PLZ: 22844

Zugfahrzeug: VW Multivan T5.2 BiTDI 4Motion DSG

KFZ-Kennzeichen: SE-YW ...

Wohnwagen: Dethleffs 560 SK "Camper Rallye" und Isabella Opus 300

Sponsor: 2011 - 2016

  • Nachricht senden

4

20.04.2013, 12:57

hatte ich einmal...

Moin,
ich hatte das einmal, nachdem ich meinen Mover selber nachjustiert hatte.
Dann rastet der Mover nicht ein, und Du bräuchtest sehr viel Kraft, ihn anzuschwenken.

Miss mal nach: im abgeschwenkten Zustand sollte der Abstand exakt 20mm betragen.
Bei 18mm bekomme ich ihn kaum noch ran.
Bei 22mm rutscht er manchmal durch.
Achtung: der Mover muss auf beiden Seiten den gleichen Abstand haben.

Ohlie
Rumtreiber mit Dethleffs 560 SK "Camper Rallye" und Isabella Opus 300 oder Sunshine, gezogen von Multivan BiTDI (DSG und 4Motion)

PLZ: 79100

Zugfahrzeug: Van Mazda 5

KFZ-Kennzeichen: FR - ......

Wohnwagen: Hymer Eriba Nova 531

  • Nachricht senden

5

20.04.2013, 18:05

Der Fehler trat im Spätjahr letzten Jahres auf. Der Mover hatte sich durch einen Rempler an einem Stein leicht verstellt (Abstand links und rechts verschieden).

Da ich dieses Jahr neue Reifen aufziehen wollte, habe ich mit der Einstellung bis dahin gewartet. Der Abstand ist beidseitig auf 20 mm eingestellt. Ich habe das dann auch mit 18 und 24 mm versucht und habe auch mit verschiedenen Luftdrücken gespielt, jedoch ohne Erfolg. Im übrigen sieht der Mover noch einwandfrei aus, keine Oxidation, Schrauben leicht gängig.

Werde am Montag einmal versuchen, den Kundendienst von Truma zu erreichen.

Für eure schnelle Antworten möchte ich mich herzlich bedanken.

Wünsche euch ein schönes Wochenende.

Klaus

PLZ: 79100

Zugfahrzeug: Van Mazda 5

KFZ-Kennzeichen: FR - ......

Wohnwagen: Hymer Eriba Nova 531

  • Nachricht senden

6

24.04.2013, 11:20

Mover rastet n9icht ein

Ich hab' wegen des Movers am 13. Mai einen Termin in der Truma-Werkstatt in Putzbrunn. Ist für mich nur eine Unterbrechung meiner Fahrt nach Kroatien.

Grüße Klaus

PLZ: 79100

Zugfahrzeug: Van Mazda 5

KFZ-Kennzeichen: FR - ......

Wohnwagen: Hymer Eriba Nova 531

  • Nachricht senden

7

02.12.2013, 01:21

Mover rastet nicht ein

Ganz vergessen nachzutragen:

Am 12. Mai (Muttertag) sind wir auf der Fahrt nach Kroatien zu Truma nach Putzbrunn gefahren. Am nächsten Morgen hatten wir dort einen Werkstatttermin. Direkt vor der Werkstatt haben sie dort Stellflächen mit Stromanschluss eingerichtet. In der Werkskantine, eher ein Selbstbedienungsrestaurant, konnten wir frühstücken und uns aufhalten, bis die Reparatur nach etwa 1 Std. beendet war. An einem der Mover wurde einer der Bolzen auf den der Hebel aufgesteckt wird, ausgetauscht. Das ganze neu eingestellt. Funktionierte danach wieder bis heute einwandfrei. Kosten um die 120 €. Wenn ich daran denke, wie lange ich da erfolglos rumgefummelt habe.... also ich kann den Kundendienst dort nur empfehlen.

Gruß Klaus

Jan-Papa

Administrator

PLZ: D-39365

Zugfahrzeug: VW Touareg V6 TDI

KFZ-Kennzeichen: BK

Wohnwagen: Fendt Saphir 560 TFM

  • Nachricht senden

8

02.12.2013, 09:00

Hallo Klaus,

danke für die Rückmeldung. Schön, dass man Dir bei Truma helfen konnte.

Das Teil, was Du meinst, ist wohl die Anschwenkwelle. Mich würde mal interessieren, was das Problem denn nun konkret war. Die Anschwenkwelle ist ja schon mal negativ aufgefallen, allerdings in anderem Zusammenhang.
Tschau... Sven
unterwegs mit Malte-Mama und den Mini-Campern

:cp: Camperpoint - das Forum rund um alles zum Thema Camping

PLZ: 58095

KFZ-Kennzeichen: HA-

Wohnmobil: Pössl Roadcruiser

  • Nachricht senden

9

02.12.2013, 10:26

Zitat

Die Anschwenkwelle ist ja shcon mal negativ aufgefallen, allerdings in anderem Zusammenhang.


Oh ja... wenn da mal noch Bedarf ist, ich hätte da noch welche 8)
Mit freundlichen Grüßen aus Hagen
André und Susanne

unterwegs mit Pössl Roadcruiser Citroen 150 HDI ALL-IN-Paket

PLZ: 79100

Zugfahrzeug: Van Mazda 5

KFZ-Kennzeichen: FR - ......

Wohnwagen: Hymer Eriba Nova 531

  • Nachricht senden

10

02.12.2013, 21:31

Hallo Jan-Papa,

die Anschwenkwelle wies den bekannten Mangel auf, über kurz oder lang wäre wohl ein davon Teil abgebrochen. Jedenfalls ließ sich der Hebel nur noch mit Mühe darauf aufschieben.

Was jetzt genau die Ursache für das Anschwenkproblem war, weiß ich nicht, weil ich keinen Ansprechpartner mehr angetroffen habe. Es war unbestimmt die Rede, dass wohl der Abstand nicht gestimmt hat. Kann ich mir aber gar nicht vorstellen, weil ich das in x Varianten versucht habe.

Aber sei's drum, es war in Ordnung und ich bin frohgelaunt in Richtung Kroatien über den CP Rödelgries am Chiemsee weitergefahren.

Den Campingplatz benütze ich regelmäßig auf Fahrten in den Süden. Bleibe da oft auch einige Tage. Kann ich nur wärmstens empfehlen.

Gruß Klaus

Die Diskussion zum Campingplatz geht hier weiter.